Suchen
 
 

Ergebnisse in:
 


Rechercher Fortgeschrittene Suche

Die neuesten Themen
» Problem mit Snowleos Raubtierhaus Pack für Zoo Tycoon 2
Di Okt 03, 2017 2:49 pm von Tschensman

» Übersetzung und alte Downloads
Fr Sep 01, 2017 7:11 pm von STAEBCHEN

» Mustang
So Jul 23, 2017 2:48 am von Forumotion

» Probleme mit Downloads
Sa Jun 24, 2017 3:15 pm von Killerzahn

» Snowleos Zoo Equipment
So Jun 11, 2017 6:20 pm von Tschensman

» CARNIVORA
Mo Mai 02, 2016 10:10 pm von Forumotion

» Andere Zoo Tycoon 2 Seiten und Download Seiten
So März 27, 2016 9:30 pm von Okami

» Hack Platzbedarf
So März 27, 2016 7:27 pm von Okami

» Frei Platzierbare Mods
So März 27, 2016 7:18 pm von Okami

» Karminspint
Di Jan 05, 2016 10:50 am von RedTiger

November 2017
MoDiMiDoFrSaSo
  12345
6789101112
13141516171819
20212223242526
27282930   

Kalender Kalender

Schlüsselwörter

reptilia  Platzbedarf  tycoon  carnivora  lemur  

Die am häufigsten getaggten Mitglieder


Problem mit Snowleos Raubtierhaus Pack für Zoo Tycoon 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Snowleos Raubtierhaus Pack für Zoo Tycoon 2

Beitrag von Tschensman am Mo Jun 05, 2017 6:24 pm

Hallo

Habe schon vor Jahren mir den Raubtierhaus Pack gedownloadet und installiert.
Hatte auch nie Probleme damit.

Heute wollte ich mal wieder seid langen mit meinem Sohn einen Zoo bauen und das Raubtierhaus errichten.
Das Haus bauen ging auch nach den Jahren noch ohne Probleme. Als ich aber dann im inneren die Käfige machen wollte, habe ich diese leider nicht gefunden.
Alles andere wie die Gitter und Wände sind vorhanden, nur die Käfige nicht!!!!

Habe den Pack nochmals neu installiert, aber das Problem bleibt bestehen.

Hat jemand eine Idee?

Gruß Jens

Tschensman
Neuling
Neuling

Männlich Anzahl der Beiträge : 17
Anmeldedatum : 02.01.15
Alter : 46
Ort : Leipzig

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Snowleos Raubtierhaus Pack für Zoo Tycoon 2

Beitrag von Tschensman am Di Okt 03, 2017 2:49 pm

Hallo

Habe Zoo Tycoon2 nochmals neu installiert.
Danach in den Zoo Tycoon 2 Ordner, SZE059_CarnivoreHouse.z2f, Z1_SZE_CombiPatch.z2f und Z2_SZE_BasicPack.z2f, rein kopiert. Bis auf die Käfigteile wird mir alles angezeigt. Habe ein paar weiße Kästen unter den Objekten welche die Käfige sein könnten.
Wenn ich Marine Mania installiere dann sind die weißen Kästen weg, aber die Käfige fehlen immer noch.
Leider weiß ich nicht wo der Fehler liegt.

Ich weiß das es um Zoo Tycoon2 sehr ruhig geworden ist, hoffe aber trotzdem hier Hilfe zu bekommen.

Gruß Jens

Tschensman
Neuling
Neuling

Männlich Anzahl der Beiträge : 17
Anmeldedatum : 02.01.15
Alter : 46
Ort : Leipzig

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten